npm packageangular-assert-q-constructor (npm package)

Make sure $q is a constructor (1.3+). Throw if it isn't.


GitHub repos using angular-assert-q-constructor (showing top 100 with most stars)

#GitHub repo nameStars
1bendrucker/angular-stripe300+