npm packagecan-3-4-compat (npm package)

[![Build Status](https://travis-ci.org//can-3-4-compat.svg?branch=master)](https://travis-ci.org//can-3-4-compat)


GitHub repos using can-3-4-compat (showing top 100 with most stars)

#GitHub repo nameStars
1roemhildtg/can-arcgis7
2canjs/bit-docs-html-canjs6