npm packageurequire-rc-babeljs (npm package)

uRequire ResourceConverter for 'babeljs'. Defaults to `presets: ['es2015']`, can change in options.


GitHub repos using urequire-rc-babeljs (showing top 100 with most stars)

#GitHub repo nameStars
1anodynos/uRequire200+
2anodynos/urequire-rc-rxjs5-custom-build1