npm packageurequire-rc-inject-version (npm package)

uRequire ResourceConverter that injects a `var VERSION = 'x.x.x'` where its needed.


GitHub repos using urequire-rc-inject-version (showing top 100 with most stars)

#GitHub repo nameStars
1anodynos/uRequire200+
2anodynos/upath70+
3anodynos/node-glob-expand10+
4anodynos/uBerscore6
5anodynos/require-clean5
6anodynos/urequire-example-helloworld3
7anodynos/urequire-example2
8anodynos/calculated-cached-properties2
9vo0doO/uRequire1
10anodynos/urequire-rc-rxjs5-custom-build1
11anodynos/umatch1