npm packageurequire-rc-less (npm package)

uRequire ResourceConverter that converts .less to .css - supports less options {} & srcMain.


GitHub repos using urequire-rc-less (showing top 100 with most stars)

#GitHub repo nameStars
1anodynos/uRequire200+
2vo0doO/uRequire1